[IronPython] IronPython 2.6 CodePlex Source Update

Dave Fugate dfugate at microsoft.com
Thu Jun 24 10:37:47 PDT 2010

That's our current thinking.


-----Original Message-----
From: users-bounces at lists.ironpython.com [mailto:users-bounces at lists.ironpython.com] On Behalf Of Jeff Hardy
Sent: Thursday, June 24, 2010 9:01 AM
To: Discussion of IronPython
Subject: Re: [IronPython] IronPython 2.6 CodePlex Source Update

> - .NET 4.0 is required for 2.7, not .NET 2.0 SP1

So does this mean there won't be a version of 2.7 for .NET 2.0? Fine by me - supporting both for 2.6 is a pain.

- Jeff
Users mailing list
Users at lists.ironpython.com

More information about the Users mailing list